Wyraźny brak mocy

<<

instalplast

Posty: 33

Dołączenie: 07 Gru 2009 18:14

Post 12 Sie 2010 13:08

Wyraźny brak mocy

Witam
Od pewnego czasu mam pewien problem a mianowicie mam Isie 2.0 160KM z automatem i jak wciskam gaz na max jedzie normalnie 1 bieg 2bieg i jak zmieni na 3 przy ok 100km/h jest odczucie jak by zwalniała a po pewnym czasie jakies 4sekundy powoli rozpędza sie dalej. Nadmienie ze zauwazyłem ostatnio zbyt częste wypalanie filtra DPF (codziennie) widze po zużyciu paliwka na postoju dochodzi do 2,3l/h i trwa to ok 12min. Auto eksploatuje głownie w trasie ok 80% a przebieg mam 26tys. Spotkał sie ktoś już z takimi objawami??
Pozdrawiam
<<

w_dobro

Posty: 68

Dołączenie: 08 Kwi 2010 15:41

Post 10 Wrz 2010 09:39

Re: Wyraźny brak mocy

Dzisiaj rano wsiadam do autka.. zaczynam jazdę a mocy zero... próbuję wyprzedzać a efekt ala Skoda Fabia 1.9 SDI..
Za 20 Km Awaria pojazdu- skontaktuj się z serwisem .. i postawiłem na serwisie.. może jakiś zawór przy turbinie lub intercooler... who knows.. zobaczymy.. jedno jest pewne.. jakość tych aut to dramat..7 tys km przejechane i padają podstawowe elementy..

Forum Opel Insignia poleca:

<<

w_dobro

Posty: 68

Dołączenie: 08 Kwi 2010 15:41

Post 16 Wrz 2010 08:29

Re: Wyraźny brak mocy

Już wszystko jasne.. główny "zawór turbiny" czy coś takiego padł... wymienili .. porawili jeszcze raz niestaranny swój montaż i gra gitara...
<<

w_dobro

Posty: 68

Dołączenie: 08 Kwi 2010 15:41

Post 16 Wrz 2010 08:30

Re: Wyraźny brak mocy

co ważne.. auto ma 8 tys km. przejechane :oops: wstydź się GM

Forum Opel Insignia poleca:

Powróć do Silniki Diesel

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 6 gości

cron