Strona 1 z 1

Problem z mocą 2.0CDTI 160

PostWysłany: 29 Sty 2010 00:53
przez JAG
Witam wszystkich,
Posiadam dieselka 160 km w automacie. Z pomiarów na hamowni wyszło jednak , że koników jest 140 a moment w granicach 340 Nm (nie ma tragedi) przy czym jego charakterystyka po 3000 RPM opada bardzo znacznie i faluje co powoduje , że maksymalna moc oddawana jest już przy 3.100 RPM i później krzywa już szybko opada. Przy kickdown-ie szczególnie w trybie sport powoduje to jakby problemy z zapięciem kolejnego biegu. To są moje subiektywne odczucia tak jak by silnik z ledwością dokręcał się do tych 4.500 RPM. Czy spotkał się ktoś z podobnym problemem? Silnik ma przejechane około 7.000 km.
Kłopoty wyszły podczas próby założenia powerpack-a. Z powodu ograniczeń/sterowniku w kompie tuning okazał się niemożliwy. Tunerzy stwierdzili, że brak mozliwości założenia packa oraz opadanie momentu pow 3000 RPM spowodowane sa wadliwym oprogramowaniem sterownika bądź też w najnowszej specyfikacji jest on tak wystrojony, aby uniemożliwić jakies zmiany. Teoretycznie w zeszłym tygodniu wgrywany był najnowszy soft do silnika jak równiez był diagnozowany (akcja serwisowa) i nie wykryto zadnych nieprawidłowości w działaniu silnika ani sterownika. Wiemy jak działają serwisy. Szczególnie marek popularnych. Nie ma błędów, auto jeździ więc wszystko jest ok. Czy toczył ktos kiedyś bój z dealerem z powodu niedostatku mocy? Dziękuję za wszelkie wskazówki.

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 02 Lut 2010 20:08
przez basat
Cześć JAG ,
mam takie same autko jak ty i w związku z tym mam pytanie . Może nie jest ono nawiązaniem do twojego postu ,bo ja nie robiłem takich pomiarów u siebie .
Ale pomimo to mam pytanie związane z tym silnikiem i skrzynią biegów - chodzi mi o hałas podczas jazdy i nie tylko na zimnym silniku u mnie występuje taki jak gdyby gwizd z wydechu lub gdzieś ze strony kierowcy to jedno a drugie to nadal co jakiś czas przy zbyt szybkim wciśnięciu gazu (teraz po zmianie oprogramowania rzadziej ale jeszcze się zdarza )stukot taki jakby zawory klekotały ,rozrząd ??? nie wiem, nie znam się aż tak na tym. Proszę ciebie o wyrażenie swojej opinii na temat kultury pracy twojej jednostki. Będę wdzięczny. A może jesteś gdzieś z okolic Kalisz wlkp. Było by fajnie gdzieś się zjechać i pogadać
pozdrawiam Wojtek

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 16 Lut 2010 23:57
przez JAG
NIestety nie jestem z twoich okolic. Co do kultury pracy, to zależy czym wcześniej jeździłeś. Generalnie jak wszystkim , poza tdi volkswagena lub Ursusem, to nie jest dobrze. Szczególnie na niskich obrotach i przy zimnym silniku. No cóż. to akurat można sprawdzić na jeździe próbnej. Francja i japonia są daleko z przodu. Na temat świsów, gwizdów nie mogę się wypowiedzieć. Ja ich nie zauważyłem u siebie. Mam natomiast nowy problem ze skrzynią. Przy dynamicznym przyspieszaniu potrafi zrobić sobie pauzę pomiędzy zapięciem kolejnego biegu. Silnik wskakuje wtedy na wysokie obroty, po czym bieg się zapina i następuje mocne szrpnięcie. Zdarzyło mi się to już z 5 razy . Podejzewam, ze jest to baaardzo niezdrowe dla skrzyni. Juteo o tym napomnę w serwisie. Przekroczyłem właśnie 10.000 i spalanie nadal w okolicach 10 l. Nie da się przejść obok tego.

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 17 Lut 2010 00:25
przez basat
Witam,
dzięki za odpowiedz .Ja byłem w serwisie w BSP w Łodzi niestety nie mają automatu aby pojeździć i porównać moje "buczenie, wibracje " czy jak nazwać występuje na biegu 3,4 przy spokojnej- normalnej jeździe, przy dynamicznej nie. W serwisie powiedzieli mi że to normalne i oni niczego nie słyszą szczególnego. Więc nie bardzo wiem co dalej zrobić ? Myślę ze jedynym wyście będzie przejechanie się to salonu gdzie mają auto w automacie i porównanie obu. I ewentualnie domaganie się usunięcia buczenia u mnie, jeśli w tamtym tego nie będzie. Ja na szczęście nie mam takich problemów ze skrzynią jak Ty , ale co prawda najczęściej po zjeździe z ronda nie przełącza mi 3 biegu i ciągnie go do 3000 obrotów i dopiero daje 4 ale szarpnięć nie ma. Co do spalania to u nie 10 w mieści było by ok na razie jest w granicach 11-12 l /100 km. Jeśli chodzi ogólnie o głośność w tym aucie to chyba będę czekał do koniec gwarancji i wyciszę na własny koszt .W serwisie powiedzieli ,że nie ma możliwości bo on nie uznają usterek gwarancyjnych. Myślałem jeszcze o napisanie do Opla ale nie wiem czy to coś da.
Daj znać co dalej zdziałasz w serwisach może wtedy i mnie się uda
Pozdrawiam i życzę wytrwałości Wojtek

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 19 Lut 2010 00:31
przez JAG
Wytłumienie nie może mieś wpływu na gwarancje . Co najwyżej na perforacje w miejscu, gdzie będziesz tłumił. Z tym są jednak inne problemy.
Żeby wytłumić odgłosy silnika trzeba rozebrac kokpit a to już są problemy i koszty. Takie rzeczy rąbią zakłady Car Audio i one też najlepiej wyjaśnią jak wygląda sprawa gwarancjii.
Od niedawna nawet przez tuning silnika nie mogą zabrać gwarancji. Poprostu tuner się ubezpiecza jako uzupełnienie gwarancji producenta.

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 19 Lut 2010 10:02
przez basat
Hej Jag,
dzięki za odpowiedz ale w serwisie niestety otrzymałem takie info .A co do firm zakładających również takiego maila :

Witam,

Jeżeli zależałoby Panu na najlepszym efekcie - praca polegałaby na uszczelnieniu ściany grodziowej, co wiązałoby się z wyjęciem deski rozdzielczej i silnika.
Innej możliwości dostania się do ściany grodziowej i zadowolenia Pana nie ma. W aucie na gwarancji nie podejmiemy się takiej pracy, gdyż serwis zakwestionowałby istnienie gwarancji.

Pozdrawiam,

Paweł Gołembiewski
Starszy Ekspert ds. wyciszania aut
____________________________________
SztukaWyciszania.pl satysfakcja z wyższej klasy auta

Auto Księżyno
ul. Liwska 2
03-391 Warszawa
tel. (22) 77 33 884
tel. kom. 501 619 476
info@sztukawyciszania.pl
www.SztukaWyciszania.pl



Więc nie bardzo w tym wypadku mogę ufać twojej odpowiedzi bez podania źródła ,ale jeśli tylko jesteś w stanie w jakikolwiek sposób potwierdzić twoją tezę to będę bardzo wdzięczny. Na pewno zrobie wygłuszenie i zdam z tego relację
Pozdrawiam i oczekuje na odpowiedz

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 08 Kwi 2010 15:55
przez w_dobro
Co do klekotania czy bulgotania.. (trudno tę kulturę z czymkolwiek porównać) na zimnym silniku przy przyspieszaniu (gwatłowynym szczególnie) to mam to samo... jakby fazy rozrządu były popierdzielone... dramat, zgodnie z komputerkiem wszelkie akcji serwisowe należnego mojemu autku zrobione..

Re: Problem z mocą 2.0CDTI 160

PostWysłany: 10 Maj 2010 22:04
przez heko
cytat: "Kłopoty wyszły podczas próby założenia powerpack-a. Z powodu ograniczeń/sterowniku w kompie tuning okazał się niemożliwy."

...a to dziwne...bo u nas Insignie wychodzą super na chipie zewnętrznym...naprawdę świetne przyrosty 8-) tu masz wykresik:


Image

Uploaded with ImageShack.us