Insignia poległa na mrozie

<<

instalplast

Posty: 33

Dołączenie: 07 Gru 2009 18:14

Post 24 Sty 2010 16:17

Insignia poległa na mrozie

Witam klubowiczów
Dziś rano -19stopni przekręcam stacyjkę świece grzeją odpalam ledwo co ale odpalił:) Zadowolony wsiadam i jade po ok 2kilometrach traci moc i wyskakuje informacja "Awaria pojazdu skontaktuj sie z serwisem!!! Moc tak spadła ze nie można jechać zatrzymuje sie wyłączam silnik i co komunikat gasnie auto jedzie ale przekraczam 2,3 i znowu awaria!!! Wsciekły to sobie pojezdziłem ledwo 14tys zrobił i już umiera:( ale silnik sie nagrzał i znowu rakieta:)
Więc mam pytanie gdzie tankujecie i czy mieliście podobne przypadki?
Pozdrawiam
<<

zbyś

Posty: 2

Dołączenie: 10 Lis 2009 20:10

Post 24 Sty 2010 19:01

Re: Insignia poległa na mrozie

Kolego,
Powodem Twoich kłopotów nie jest paliwo. Turbosprężarka wymaga do prawidłowego funkcjonowania powolnego rozgrzania do określonej temperatury. Miałem tego typu problemy z samochodem z silnikiem wysokoprężnym innej marki. Turbosprężarki nie lubią również jak się je nagle wyłącza (silnik) po ostrej jeżdzie - powinien przez kilka minut chodzić na wolnych obrotach. Panowie z salonów nie mówią o tych sprawach podczas odbioru auta, w zamian, czasami nieudolnie cytują instrukcję obsługi, która również przetłumaczona jest przez co prawda znającego język tłumacza, ale kompletnego laika w zakresie zasad dzaiałania samochodu i jego obsługi. Po kilkuletnich doświadczenia z silnikami wysokoprężnymi przesiadłem się na Insignię 2.0 TURBO (220 KM) 4/4 Flex Ride i zwłaszcza zimą, na śliskej drodze jazda tym samochodem to prawdziwa przyjemność.
Pozdrawiam Zbyś

Forum Opel Insignia poleca:

<<

instalplast

Posty: 33

Dołączenie: 07 Gru 2009 18:14

Post 24 Sty 2010 20:37

Re: Insignia poległa na mrozie

Dziękuje za odpowiedz czyli to co napisali i piszą na forach to nie prawda ( nie grzej auta na postoju wsiądz i jedź) jak można jechać takim autem? Poprzednio miałem Vectre i nic takiego sie nie działo!!
Pozdrawiam
<<

piotrula

Posty: 12

Dołączenie: 23 Lis 2009 03:14

Miejscowość: Poznań

Post 26 Sty 2010 20:58

Re: Insignia poległa na mrozie

Witam!
Miałem dzisiaj dokładnie ten sam przypadek..w pewnym momencie utrata mocy i komunikat na wyświetlaczu "Awaria pojazdu - skontaktuj się z serwisem". Samochód odstawiłem do garażu u kolegi, wziąłem jego samochód i jak po kilku godzinach wsiadłem do Insignii która stała w temperaturze ok 0 a nie - 20 stopni wszystko było super. Jako że o silnik dbam jak tylko mogę - m.in nigdy nie przekraczam 3k obrotow na zimnym silniku, zawsze po jeździe czekam kilka minut - pojechałem do serwisu - panowie nic nie wykryli, komputer nie zapisał żadnych błędów i w ogóle oni nie wiedzą o co chodzi. Jedyne co im na komputerze wyświetla to to, że był spadek napięcia w radiu (?!)
mam nadzieje, ze to sie nie bedzie powtarzac..;/
<<

mariusz248

Posty: 2

Dołączenie: 26 Sty 2010 22:21

Post 26 Sty 2010 22:50

Re: Insignia poległa na mrozie

Witam
Przypadek z utratą mocy (po wyjechaniu z garażu ok. 3km) w Insigni i komunikat na wyświetlaczu "Awaria pojazdu - skontaktuj się z serwisem" u mnie pojawił się już 2 razy w temperaturze poniżej ok. -15. Serwis nie potrafi zdiagnozować usterki, nawet te ich komputer nie znajduje zapisanego błędu 2 razy. Znajomy z Niemiec sprawdził u w serwisie niemieckim i stwierdzono podobno że filtr paliwa ma zbyt małe ścianki i nawet malutkie cząstki parafiny potrafią go w pewnej części zasklepić. Problem podobno też tkwi w miejscu usytuowania filtra paliwa, obok prawego koła z tyłu, ok. 25cm od podłoża gdzie temperatura jest najniższa. W temperaturze do -10 problemów nie ma, tylko niższej. Słyszał ktoś może o takiej teorii czy to kolejne mydlenie oczu klientom.
Pozdrawiam
<<

basat

Posty: 12

Dołączenie: 31 Gru 2009 16:31

Post 02 Lut 2010 19:49

Re: Insignia poległa na mrozie

Ja się dopisze do rozmowy , a mianowicie : moja insygnia (automat 2,0 160 KM ) stała 7 dni na największych mrozach na parkingu w Łodzi na lotnisku i czekała na mój powrót - dodam ,że to był ten tydzień ( najzimniejszy ) z temperaturą w nocy grubo ponad -20 . A ja przylatuje z angli wsiadam do auta z drżeniem serca i co NIC !!! autko odpala i równiutko pracuje !!! Miałem chyba szczęście :lol: NO ale cóż jak to w Oplu , nie mam problemu z odpalaniem ale za to mam z hałasem i stukami w silniku . Byłam w serwisie i co ? Powiedzieli ,że już oni nic nie mogą zrobić a ja to chyba "muzyk jestem " - szkoda ,że wszyscy słyszą hałas w aucie tylko nie oni . A tak na marginesie może wie ktoś do jakiego miasta - serwisu, jechać by ktoś chciał pomóc doradzić .
Pozdrawiam Wojtek

Forum Opel Insignia poleca:

Powróć do Silniki Diesel

Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot] oraz 12 gości